WordPress 2.8.2 на русском

WordPress 2.8.2 исправляет XSS-уязвимость. Адреса авторов комментариев при выводе в панели управления обрабатывались не полностью, что могло привести к нежелательному переходу на сторонний сайт. Скачайте версию 2.8.2 или воспользуйтесь автоматическим обновлением в меню «Инструменты».