geodirectory-multinews-compatibility-pack

Описание

Этот плагин был закрыт с 20.03.2024, он более не доступен для загрузки. Причина: Нарушение руководства по плагинам.

Отзывы

Нет отзывов об этом плагине.

Участники и разработчики

«GeoDirectory — Multinews Theme Compatibility Pack» — проект с открытым исходным кодом. В развитие плагина внесли свой вклад следующие участники:

Участники