Поддержка Плагины Плагин для косспостинга

  • Такой вопрос: когда стояла версия WordPress 2.8.6, я делал кросспостинг новостей в свой жж. Все работало нормально. Плагин LiveJournal Crossposter.
    При переходе на 2.9.1 столкнулся с проблемой — при публиковании новости (плагин включен и настроен), вылезает ошибка The page cannot be displayed because an internal server error has occurred. Что не нравится ему?
    Если есть рабочий плагин для косспостинга в Livejournal подскажите плиз.

Просмотр 2 ответов — с 1 по 2 (всего 2)
  • Я не нашел, у меня LiveJournal Crossposter даже с WordPress 2.8.6 уже не работал. Тоже нужно позарез решить проблему. Помоему авторы многих плагинов вообще забили, ждут пока остановится эта гонка апгрейдов.

    Модератор Sergey Biryukov

    (@sergeybiryukov)

    Live and Learn

    В общем случае плагин работает и в 2.9.1. Заочно сложно диагностировать.

Просмотр 2 ответов — с 1 по 2 (всего 2)
  • Тема «Плагин для косспостинга» закрыта для новых ответов.