Поддержка Плагины Проблема с плагином информером "WP Universal Exchange Informer"

  • Доброго времени суток всем!
    Собственно установил на сайт плагин информер валюты WP Universal Exchange Informer и пишет выше информера на самом сайте вот такой текст: Warning: Missing argument 2 for wp_uci_widget_display() in /home/a1m2/1m2.od.ua/www/wp-content/plugins/wp-universal-exchange-informer/wp-uci-plugin.php on line 201
    Помогите узнать в чем дело и как это исправить? Любые советы помогут.

    С ув. Александр.

Просмотр 3 ответов — с 1 по 3 (всего 3)
Просмотр 3 ответов — с 1 по 3 (всего 3)
  • Тема «Проблема с плагином информером "WP Universal Exchange Informer"» закрыта для новых ответов.