Поддержка Проблемы и решения Доступен WordPress 5.3! Пожалуйста, обновитесь

  • Здравствуйте, дамы и господа.
    Обновился. Получил: «Обновление не может быть установлено, потому что нам не удастся скопировать некоторые файлы. Обычно это связано с неверными правами на файлы.: wp-admin/load-scripts.php, wp-admin/load-styles.php. Установка не удалась».
    И что это за права, которые не были нарушены при более ранних обновлениях?

    Страница, с которой нужна помощь: [войдите, чтобы увидеть ссылку]

Просмотр 15 ответов — с 1 по 15 (всего 15)
Просмотр 15 ответов — с 1 по 15 (всего 15)
  • Тема «Доступен WordPress 5.3! Пожалуйста, обновитесь» закрыта для новых ответов.