Поддержка Проблемы и решения Как обновить Вордпресс 3.5.1 на 6.3.1

  • Поскольку я своевременно не обновлял версии Вордпресс, теперь не удается обновить обновить Вордпресс 3.5.1 на 6.3.1. Вся проблема в том, что старая версия не принимает php 7.4, а обновление невозможно без введения php 7.4. Одним словом, замкнутый круг.

    Страница, с которой нужна помощь: [войдите, чтобы увидеть ссылку]

Просмотр 5 ответов — с 1 по 5 (всего 5)
Просмотр 5 ответов — с 1 по 5 (всего 5)
  • Тема «Как обновить Вордпресс 3.5.1 на 6.3.1» закрыта для новых ответов.