Поддержка Темы и шаблоны Не могу определить под какую версию тема

  • Не подскажете можно ли определить на каких версия WordPress работает следующая тема Acamas. Уменя стоит Worpress 2.8
    Спасибо.

Просмотр 5 ответов — с 1 по 5 (всего 5)
Просмотр 5 ответов — с 1 по 5 (всего 5)
  • Тема «Не могу определить под какую версию тема» закрыта для новых ответов.