Поддержка Проблемы и решения Не открывается PhpMyAdmin из OpenServer

  • При новой установке вордпресс вроде встал, но при запуске PhpMyAdmin OpenServer (из трея Дополнительно>PhpMyAdmin) пишет:
    PHP 5.5+ is required.
    Currently installed version is: 5.3.29

Просмотр 1 ответа (всего 1)
  • Модератор Yui

    (@fierevere)

    ゆい

    ваш вопрос не относится к WordPress

    тем не менее
    или обновляйте PHP/ переходите на что-то с софтом поновее чем позавчерашний завтрак мамонта
    или ставьте phpmyadmin 4.0 https://www.phpmyadmin.net/downloads/

Просмотр 1 ответа (всего 1)
  • Тема «Не открывается PhpMyAdmin из OpenServer» закрыта для новых ответов.