• Уважаемая поддержка хостинга!

    Я хочу сделать свой WordPress сайт быстрее и безопаснее с последней версией PHP.
    Если мой сайт еще не использует последнюю версию PHP,
    то сообщите пожалуйста, что пошагово мне нужно сделать для обновления.

    Спасибо!

    Страница, с которой нужна помощь: [войдите, чтобы увидеть ссылку]

Просмотр 3 ответов — с 1 по 3 (всего 3)
  • Модератор Юрий

    (@yube)

    Уважаемая поддержка хостинга!

    Мимо! Это форум поддержки движка wordpress.

    Судя по всему, Вам сюда: https://thehost.ua/

    А эта проблема тут решается: Ваш сайт не использует HTTPS

    А эта проблема тут решается:

    а это — вообще не проблема.
    И да все проблемы с вашим сайтом решаются на стороне вашего сайта, форум может только помочь советом.

Просмотр 3 ответов — с 1 по 3 (всего 3)