• Для этой темы требуется WordPress версии 4.7 и PHP 5.4 или выше. Вы используете WordPress 4.9.8 версии и PHP 5.3.13 версии. Обновите и повторите снова.

Просмотр 5 ответов — с 1 по 5 (всего 5)
  • Модератор Yui

    (@fierevere)

    ゆい にゃん子

    Вопрос то в чем? К хостерам наверно вопрос? А их здесь нет.

    p.s. бегите от такого хостера что дырявые и не поддерживаемые php вам ставит

    Я пользуюсь денвером, перерыл по инета, там ничего не сказано. Я в тупике.

    Модератор Yui

    (@fierevere)

    ゆい にゃん子

    значит пора сменить ископаемый денвер на что-то посвежее,
    а лучше на реальный хостинг

    Модератор SeVlad

    (@sevlad)

    wp.me/3YHjQ

    Я в тупике.

    Выйти из него просто — не пользоваться денвером и тп хламом на винде.

    Сайт нужно делать в том окружении, в котором он будет использоваться. Сейчас можно найти и дешевые и даже бесплатные хостинги.

Просмотр 5 ответов — с 1 по 5 (всего 5)
  • Тема «Обновление php» закрыта для новых ответов.