Поддержка WordPress Multisite Ошибка «Вам требуется более высокий уровень доступа»

  • При попытке изменить сайт через фронт-энд, через меню «Настроить», при сохранении показывается страница с сообщением:

    Вам требуется более высокий уровень доступа.
    Извините, вам не разрешено настраивать этот сайт.

    Плагины отключал, темы менял, даже тестовую установку WP сделал на другой домен, что бы проверить, ничего не помогает. Мультисайт.

    Что это такое и как исправить?

    • Тема изменена 1 год, 1 месяц назад пользователем  akkoxe.
Просмотр 2 ответов — с 1 по 2 (всего 2)
  • А в настройках сети тема разрешена для использования на сайтах?

    Да, разрешена, иначе не смог бы активировать тему на сайте.

    p.s. нагуглил, что раньше эта ошибка звучала по другому, высвечивалось «Хакер что ли?», потом изменили текст.

    • Ответ изменён 1 год, 1 месяц назад пользователем  akkoxe.
Просмотр 2 ответов — с 1 по 2 (всего 2)
  • Тема «Ошибка «Вам требуется более высокий уровень доступа»» закрыта для новых ответов.