Поддержка Плагины Перестал работать плагин комментариев Hypercomments после обновления вордпресс!

  • После обновления вордпресс 5.1.1 перестал работать плагин комментариев сервиса Hypercomments. При попытке авторизоваться через гугл — пишет «ERROR. Tariff plan can no longer create a widget» что переводится как «ОШИБКА. Тарифный план больше не может создавать виджет»

    По поводу тарифного плана — он ещё пару месяцев должен работать, так как оплачен. Поддержка сервиса говорит что «переустановите плагин». Но это не помогло. В чём ещё может быть проблема? Если кто знает, подскажите, спасибо!

Просмотр 5 ответов — с 1 по 5 (всего 5)
  • Модератор Yui

    (@fierevere)

    ゆい

    а поддержке этого платного «сервиса» вы задали этот вопрос?

    это не помогло. В чём ещё может быть проблема?

    Задавал — посоветовали обратиться к службе поддержки вордпресс.

    посоветовали обратиться к службе поддержки вордпресс.

    пункт 9

    Вопросы относительно альтернативных сборок, а также плагинов и тем, полученных не из официальных источников, задавайте их авторам или продавцам (распространителям). Мы не можем знать, как работает чужой код, в особенности распространяемый на коммерческой основе, и не отвечаем за то, что делают другие.

    Ну да, я тоже с этим абсолютно согласен. Пусть сами разбираются в своём платном плагине. А вообще он проблемный какой-то.

    Перейдите на AnyComment и не будет таких проблем + бесплатно

Просмотр 5 ответов — с 1 по 5 (всего 5)
  • Тема «Перестал работать плагин комментариев Hypercomments после обновления вордпресс!» закрыта для новых ответов.