Поддержка Проблемы и решения Проблема с Elementor

  • Всем привет.
    На сайте стоит Elementor, не могу редактировать страницы и шапку с подвалом, выдает: «Аргумент $control_id устарел с версии 3.5.0!»
    Как исправить? Может кто-то сталкивался?

Просмотр 2 ответов — с 1 по 2 (всего 2)
Просмотр 2 ответов — с 1 по 2 (всего 2)