Поддержка Плагины Mod Rewrite не может быть обновлен!

  • В общем установил плагин WP Super Cache. Во вкладке Настройки установил: Использовать mod_rewrite для обслуживания кэша. (Рекомендовано). Но он пишет внизу что: Mod Rewrite не может быть обновлен!

    В гугле искал так и не смог найти
    Помогите пожалуйста! Спасибо!

Просмотр 3 ответов — с 1 по 3 (всего 3)
Просмотр 3 ответов — с 1 по 3 (всего 3)
  • Тема «Mod Rewrite не может быть обновлен!» закрыта для новых ответов.