Поддержка BuddyPress WP 3.0 + BP 1.2.4.1

  • Решено Stremno

    (@stremno)


    Добрый вечер. Столкнулся с проблемой при установке BuddyPress на WordPress, а именно после установки получается вот такая ошибка в админке:

    У вас недостаточно полномочий, чтобы управлять плагинами на этом сайте.

    и после этого права админа как бы теряются, то-есть в админке уже на любой странице ( в том числе и на главной ) такая ошибка как выше.

    Версия WP 3.0
    Версия BP 1.2.4.1

    Удалить плагин (как пишут почти на всех сайтах) невариант, нужно именно чтобы он заработал.

Просмотр 2 ответов — с 1 по 2 (всего 2)
Просмотр 2 ответов — с 1 по 2 (всего 2)
  • Тема «WP 3.0 + BP 1.2.4.1» закрыта для новых ответов.