• [del]

    Добрый день!
    После обновления WP до 4.9. не могу редактировать раздел админ WP: внешний вид сайта, пользовательский CSS. Получаю сообщение: сайт пока не может обработать этот запрос HTTP ERROR 500
    Где версия WP 4.8, не успела обновить, все работает
    Как исправить?

    • Тема изменена 3 года, 3 месяца назад пользователем margomm.
    • Тема изменена 3 года, 3 месяца назад пользователем SeVlad. Причина: перенос в подходящий раздел + п17. правил
Просмотр 1 ответа (всего 1)
Просмотр 1 ответа (всего 1)
  • Тема «WP 4.9 upgrade errors» закрыта для новых ответов.