Ответы в темах

Просмотр 1 ответа (всего 1)
  • favoritlab, вы решили Вашу проблему? У меня такая же ошибка:
    Фоновые обновления используются для автоматических обновлений безопасности WordPress в рамках одной ветки значительных выпусков.

    Ошибка Плагин предотвращает обновления отключением wp_version_check().

    Плюс ко всему слетают некоторые стили к шаблону при переключении php версии на 6+.

    • Ответ изменён 11 месяцев назад пользователем otez.
Просмотр 1 ответа (всего 1)