Этот плагин не тестировался с последними 3 основными выпусками WordPress. Скорее всего, он уже не поддерживается и может быть несовместим с текущими версиями WordPress.

Код для нижней части сайта

Описание

Simplest plugin that allow to inject any code into footer of a web page.

This plugin requires at least PHP 5.4

Установка

  1. Upload footer-code to the /wp-content/plugins/ directory
  2. Активируйте плагин используя меню ‘Плагины’ в WordPress
  3. Inserted your code in Settings > Footer Code

Участники и разработчики

«Код для нижней части сайта» — проект с открытым исходным кодом. В развитие плагина внесли свой вклад следующие участники:

Участники